*ObSeleT*4.1i PROFEGNEN:在X4.1软件中没有XC17S300支持

描述

关键词:17S300 A,PROMGen,支持

紧迫性:标准

一般描述:
新的17S300 A PROM在4.1I软件中不可用。

解决方案

这个问题固定在最新的4.1i服务包中,可在:
HTTP://Spop.xILIX.COM/Sputp/TekSuff/SWI更新. 第一
包含修复的Service PACK是4.1i Service PACK 1。
编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-30 09:21:29 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它