4.1i项目导航器-“错误:iBISWORK: 35–-G选项值是XC9500 XL所需要的。”

描述

关键词:4.1I,项目导航仪,IBISWriter,XC9500,XC9500 XL

紧迫性:标准

一般描述:
当我试图为任何XC9500、XC9500 XL或XC9500 XV器件生成一个IIS模型时,出现如下类似的消息:

“启动:ExePay-Top-Prime-模式管-命令IBISWORDER MyDead .PNX MyDealth.IBS”

错误:IbScript:XC9500 XL需要35到-G选项值。

解决方案

这是在5.1i软件中固定的。

IIS文件可从Xilinx网站下载:
HTTP://www. xLimx.COM/Sputp/SWiBiS.HTM
编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-30 09:09:01 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它