基础Express 2.1i:FPGAExpress3.3可在Service PACK 2中使用

描述

关键词:基础,Express,FPGA,3.3,2.1i,SP2,升级,服务,包

紧迫性:标准

一般描述:
基础2.1i与FPGAExpress3.2版一起出货。用户可以升级到版本3.3
使用2.1i服务包2。如果您的许可证被更新为2.1i,则不需要进行任何更改。
来支持这个新版本的Express。如果没有,请参阅(Xilinx解决方案6475)

解决方案

此升级可在最新的2.1i服务包中获得:
HTTP://Spop.xILIX.COM/Sputp/TekSuff/SWI更新/
编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-29 19:23:56 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它