在某操作系统上安装和运行基础1.4和基础1.5

描述

关键词:基础1.4,基础1.5 I,操作系统

紧迫性:标准

一般描述:
你能安装和运行基础1.4和基础1.5 I吗?
同样的操作系统?

解决方案


1)将它们安装在两个不同的目录和不同的程序组中
为基础目录创建两个不同的短窗口
1.4或1.5 i>\Active \exe \PC.exe文件。

2)切换时需要重置Xilinx和路径变量
在1.4到1.5之间。


编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-29 19:22:55 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它