0

LATTICE FPGA 软件 diamond的.ngo文件不能用,编译不过去怎么解决?

diamond的.ngo文件不能用,有没有特别的地方要设置的? .ngo文件路径设置了 文件也添加了 编译不过去 >ERROR - logical block 'aligner' with type 'aligner_2_ON_ON' is unexpanded.
编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除
匿名用户

匿名

想向站长提问,微信扫码立刻加入! shawn的FPGA圈.png
0
  答案登陆可见 做站不容易,小伙伴支持一下我们吧!
编辑 标为违禁 删除 链接 更多选项...
shawn 头像
1

ngo文件不能用 试试指定路径到.ngo文件的上一层 试试

在这个地方设置

diamond的.ngo文件不能用,编译不过去的解决办法

编辑 标为违禁 删除 链接 更多选项...
lzh 头像
登录/注册后进行回答