FPGA /设计编译器:与Xilinx联盟软件兼容的SyoSyS版本

描述

关键词:SyopSyS,XSI,联盟1999.05,1998.08,1998.02,1997.08,1997.01,3.4B,3.5A

紧迫性:标准

一般描述:
SyopSype FPGA编译器和设计编译器的哪些版本
与Xilinx M1(联盟)软件兼容吗?

解决方案

Xilinx M1.3版本与SyopSys/ FPGA /设计兼容
编译器版本3.4b、3.5a、1997.01和1997.08。

Xininx A1.4版本兼容SyopSysFPGA /设计
编译器版本3.4b、3.5a、1997.01、1997.08和1998.02。

Xilinx A1.5版本支持SyopSysFPGA /设计编译器
版本1997.01、1997.08和1998.02。

Xilinx A1.5版本支持SyopSysFPGA /设计编译器
版本1997.08、1998.02和1998.08。

Xilinx A2.1i版本支持SyopSysFPGA /设计编译器
版本1998.02、1998.08和1999.05。

通常建议总是使用最新版本的
SyopSyS和Xilinx工具。
编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-29 14:28:29 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它