M1Soice是基于FLULM的,需要LMGRD V4Y1和Xilinxd

描述

平台(所有)(即Sun、SOL、HP)

体系结构(S):所有

设计步骤(S):所有

参考号码:不可用

M1软件目前基于FLULM,但需要比XACT 5.2.1分布式的LMGRD的更新版本。它还需要一个新的供应商守护程序XILIXD。

解决方案

新的LMGRD和守护进程包含在4KEX预发布中。

软件。新的LMGRD与XACT 5.2.1(和其他供应商的)软件兼容。4KEX预发布软件可以与LMGRD V5.x一起工作。在4KEX预发行之前或之后,Xilinx将迁移到FLEXlm V5。

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-29 14:15:47 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它