M1 WS安装:HP系统要求:惠普UNIX 10 x

描述

M1.3软件在HP UNIX 9.01上运行,而不是
在HP UNIX 9。

解决方案

4KEX-M1软件已经在HP UNIX 10.1上进行了全面测试。
编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-29 14:05:43 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它