XACSTEP与Solaris 2.5的相容性

描述

支持XACT 5.2.1的Solaris支持

尽管Xilinx没有正式支持和测试,但似乎

大多数XACT工具与Solaris 2.5一起工作。

解决方案

XCuCKER程序,它不适用于Solaris版本

2.4,当使用SunOS 4.1.3向后兼容性选项时,将运行在2.5以下。

导师界面和安装程序仍然没有

在Solaris工作。作为解决安装问题的方法,

已经开发了一个名为CDI.CSH的脚本,它将被安装。

在非图形模式下的软件。这个脚本可以

在Xilinx BBS(4085-999327)和Xilinx FPT上找到

网站(Xilinx.com)。

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-28 22:17:23 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它