0

window 版本的LATTICE DIAMOND软件安装打开报错,怎么解决?

window 版本的LATTICE DIAMOND软件在XP上安装时打开报错,如下图,怎么解决?diamond版本是3.9

LATTICE DIAMOND WINDOWS XP 安装出错

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除
匿名用户

匿名

想向站长提问,微信扫码立刻加入! shawn的FPGA圈.png
2
  答案登陆可见 做站不容易,小伙伴支持一下我们吧!
编辑 标为违禁 删除 链接 更多选项...
ii1397 头像
0

3.8我在xp尝试过,是可以用的

编辑 标为违禁 删除 链接 更多选项...
yinhk 头像
登录/注册后进行回答