Xilinx 5.1安装:在HPS上重新安装DS39可以给出“更新的文件”

描述

在5.1.0CD上,存在重新安装HP7 DS91将导致

出现弹出消息“更新文件”。

原因:

原因是DS300.DA别名文件中的“最新”文件列表。

具有比CD上的实际文件更大的文件日期。

解决方案

这不会在初始安装上看到,或者在顶部安装5.1.0。

5.0.0。将在5.1.0之上重新安装5.1.0。

如果确实发生,则可以简单地忽略该消息;如果您选择

重新安装文件,它将简单地重写一个相同的副本。如果你

不要,原来的(正确的)副本将保留。

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-28 21:46:44 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它