我可以在Windows Vista笔记本电脑上使用Lattice ispLEVER 7.0吗?

不。莱迪思的ispLEVER 7.0软件与Vista不兼容。

即使Vista设置为XP兼容模式,莱迪思ispLEVER也无法在Vista OS中正常运行。。莱迪思ispLEVER 7.1及更高版本与Vista兼容。
编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-27 14:09:27 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它