当我在Linux系统上安装LATICEMIC32工具后,为什么会看到“SWT错误”?

使用Eclipse集成开发环境来完成LaTigeMIC32的开发。Eclipse被格式化半导体所使用的版本依赖于一个名为LIGBTKMOZIPIDEN的Mozilla库。因此,它与Mozilla Web浏览器的旧版本一起发布。安装一个包含这个库的Mozilla浏览器的版本。格使用Mozilla SeimoKime1.0.1发行版的库,可以从Mozilla网站下载。ER 7.2SP2及以后。
编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-27 14:00:12 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它