为什么ispLEVER Classic不支持我过时的设备?

一些过时的设备不包含在莱迪思的过时设备包中,因此在ispLEVER Classic中不受支持。我们可以将ispDesignEXPERT 8.4许可到PC C:驱动器磁盘ID。。请联系lic_admin@latticesemi.com了解更多详情。
编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-27 13:58:00 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它