哪里可以找到旧版本的ispVM?

始终使用最新版本的ispVM,因为它将支持最新的设备,并包含最新的错误修复程序。

如果您需要旧版本的ispVM,请通过以下链接: - http://www.latticesemi.com/Support/SoftwareArchive.aspx
编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-27 13:56:17 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它