1

请问你的vivado2016.4使用的modelsim是哪个版本?

请问你的vivado2016.4使用的modelsim是哪个版本?

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除
匿名用户

匿名

评论

modelsim10.5c

ffq513 头像ffq513 ( 2020-04-26 11:42:58 +0800 )编辑
0

去Xilinx的官网 可以看到vivado对应的modelsim版本

编辑 标为违禁 删除 链接 更多选项...
0

ModelSim version is 10.4d

编辑 标为违禁 删除 链接 更多选项...
popomao 头像
0

vivado2016没有装上modelsim

编辑 标为违禁 删除 链接 更多选项...
52fpga 头像
登录/注册后进行回答