我需要LATTICE DIAMOND PROGRAMMER的许可证吗?

不,独立的LATTICE DIAMOND PROGRAMMER没有U2019T需要许可证。然而,如果你使用任何成熟的设备或旧的设备,你将需要一个许可证。将系统MAC ID或现有的许可证文件发送到LIXADMNN.LSCC.com,以生成成熟设备的许可证。

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-27 12:17:21 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它