我能在Ubuntu 12.04 LTS操作系统上安装点阵ICECUB2软件吗?

目前,在Ubuntu上不支持网格ICECUB2软件。

格子支持iCuCuBe2软件只在红帽企业Linux WS V4.0操作系统上。

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-27 11:59:21 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它