为什么我不能用ISPVM编程2020A PLD?

您可以从以下网站下载ISPVM独立版18.1的最新版本:
HTTP//www.

安装后,打开iSPVM,转到选项-gt;设备数据库安装,然后按照步骤执行。ISPLSI2000被列在ISPLSI ISP设备数据库-GT成熟的ISPLSI ISP设备数据库中。

对于在ISPVM中支持的其他成熟设备,客户可以以相同的方式安装ISPVM。

客户可以使用钻石编程器只编程大多数旧的/成熟的设备,但将不得不请求许可证成熟的设备在钻石编程器工具。

对于成熟设备许可请求:
请与您的现有许可证和请求的细节联系LigsAdmin(LSC.C.com),以使钻石程序员工具能够与成熟的设备一起工作。

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-27 11:58:30 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它