为什么我在运行SSPI时得到“不支持的版本”?

作为SSPI嵌入代码的一部分,用ISPVM系统18.0.1分发的核心文件是不正确的。SRC/SSPIEM目录中的Cyr.C是版本3。4版本的Cyr.C兼容版本可以从SRC/SSPEMEMYEPROM目录中复制。这将允许在不产生错误消息的情况下运行由ISPVM系统生成的SSPI嵌入式数据文件。
编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-27 11:26:24 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它