Synplify - 什么版本的Synplify支持Virtex-5 FXT器件?

问题描述

哪个版本的Synplify支持Virtex-5 FXT器件?

解决/修复方法

Synplify 9.2版现已推出,完全支持Virtex-5 FXT设计。不需要软件补丁。

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-08-18 20:35:59 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它