LogiCORE离散傅里叶变换(DFT)v2.1 - 为什么文档中列出的GNU C ++编译器(gcc)有两个不同的版本?

问题描述

为什么文档中列出的GNU C ++编译器(gcc)有两个不同的版本?

用户手册:

GNU C ++编译器(gcc)v3.2.3

README.txt文件:

GNU C ++编译器(gcc)v3.4.6

解决/修复方法

README.txt中列出的GCC版本是正确的版本。用户指南将在下一版DFT中更新。

支持的GCC编译器:

GNU C ++编译器v3.4.6

有关LogiCORE离散傅立叶变换(DFT)发行说明和已知问题的详细列表,请参阅(Xilinx答复29987)

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-08-18 20:32:12 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它