适用于PCI v4.8的LogiCORE启动器/目标 - 适用于ISE 10.1 IP更新3(IP_10.1.3)和11.1的发行说明和已知问题

问题描述

本发行说明和已知问题答复记录适用于ISE 10.1 IP Update 3中发布的LogiCORE Initiator / Target for PCI v4.8,包含以下信息:

- 一般信息

- 新功能

- Bug修复

- 已知的问题

有关安装说明,一般CORE Generator已知问题和设计工具要求,请参阅“IP版本说明指南”:

http://www.xilinx.com/support/documentation/user_guides/xtp025.pdf

解决/修复方法

一般信息

用于PCI v4.8的LogiCORE Initiator / Target仅支持Virtex-5和更新的架构。对于所有其他器件,请使用v3.166 PCI Core。有关此内核的更多信息,请参阅(Xilinx答复31567)

新功能

- ISE 10.1sp3工具支持

已解决的问题

- 没有

已知的问题

- 定时仿真可能不起作用。这是由于(Xilinx答复30815)中描述的问题。

(Xilinx答复32500)用于PCI的LogiCORE启动器/目标v4.8 - 实现XC5vLX110t-FF1136可能导致PAR错误:错误:布线:472 - 此设计无法布线。

修订记录

04/13/2009 - 新增32500

2008年9月19日 - 初步发布

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-08-18 20:19:06 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它