Why doesn't the test bench, included in the Basic Demo for the LatticeECP2M PCIe DevKit, simulate properly?

最可能的情况是客户使用旧版本的软件。 PCIe DevKit中的LatticeECP2M Basic Demo测试平台需要ispLEVER版本7.2 Service Pack 1或更高版本。。使用早期版本的软件模拟测试平台会导致端点未完成链接培训,因此不会通过链接发送事务层数据包(TLP)流量。
编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-27 10:41:11 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它