11.1 AccelDSP综合工具 - 为什么我在启动AccelDSP时收到无法找到libSecurity.dll的错误消息?

问题描述

当我启动AccelDSP时,我收到一条错误消息,指出找不到libSecurity.dll。为什么?

解决/修复方法

如果未正确安装或设置正确版本的ISE,则会出现此错误消息。

请确保安装了匹配的ISE版本,并确保XILINX环境变量指向ISE安装位置。有关此内容的更多详细信息,请参阅ISE Design Suite文档。

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-08-18 20:01:45 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它