11.2 iMPACT - 在Linux上禁用Efuse编程

问题描述

基于Linux的操作系统禁用Efuse编程功能。

解决/修复方法

要解决此问题,请使用Windows计算机对Efuse位进行编程。

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-08-18 19:58:09 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它