在DSP开发套件(Cyclone II和Stratix II版本)中提供的Matlab 2006b安装后,为什么DSP Builder安装失败?

所有DSP套件版本6.0.1都附带了30天的Matlab 2006b评估版本,但DSP Builder的安装程序搜索版本2006a。 DSP套件的更新即将发布。在此期间,使用regedit将以下密钥添加到注册表将允许DSP Builder安装程序与Matlab 2006b一起使用。

  • 注意:建议您在对注册表进行任何更改之前备份注册表。
  • DSP Builder 6.0已经过测试,可与Matlab 2006b配合使用。
编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-08-06 16:56:05 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它