一些针对Stratix IV GX器件的RapidIO IP核变体需要安装Arria II GX支持

在MegaWizard Plug-In Manager设计流程中,除非您的安装包含Arria II GX支持,否则生成针对Stratix IV器件的任何RapidIO IP内核变体都会挂起。

解决/修复方法

要避免此问题,请确保在Quartus II软件安装中包含对Arria II GX器件的支持。

此问题将在RapidIO MegaCore功能的未来版本中修复。

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-08-06 16:45:40 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它