错误:GUI无法与电路板通信

尝试从Stratix®IVGX开发套件安装版本9.1.0或9.1.2执行stratixIVGX_si_demo.exe时,您可能会看到此错误消息。确保在以下操作系统之一中运行GUI应用程序:

  • Windows XP SP2 32位
  • Windows XP SP2 64位
  • Windows XP Pro X64 Edition

如果您使用的是更新版本的Quartus®II软件,则在使用开发套件安装版本9.1.0或9.1.2时,需要完整安装Quartus II软件9.1或9.1SP2。这是必需的,因为有一个JTAG DLL需要安装Quartus II软件9.1或9.1SP2才能使用Signal Integrity Demo GUI。

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-08-06 16:44:28 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它