C ++异常不受Nios II GCC 4工具链的支持

使用GCC 4工具链,不支持C ++异常。

解决/修复方法

如果您的单线程项目需要C ++异常,请使用GCC 3工具链。

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-08-04 14:34:59 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它