错误:“v1999.05,vendor:alterad许可证服务器:license-q1 license-q2 license -q3”(FLEXlm,LMUTIL)

如果您运行的LMUTIL版本早于现有版本的MAX + PLUS II软件,则可能会收到此错误消息。

验证许可证文件时,请始终使用MAX + PLUS II软件附带的LMUTIL版本。

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-08-04 14:25:57 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它