不支持7.1之前的系统

从版本7.1开始,C2H编译器不支持在SOPC Builder 7.0或更早版本(基于class.ptf文件的系统)中创建的SOPC Builder系统。

解决/修复方法

在使用C2H编译器之前,必须升级SOPC Builder系统。在SOPC Builder 7.1或更高版本中打开系统。 SOPC Builder会提示您转换系统,创建与C2H编译器兼容的* _hw.tcl文件。

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-08-04 14:21:14 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它