为什么我不能使用Cadence Xcelium工具运行英特尔Stratix 10器件fPLL VHDL模型的RTL仿真?

英特尔Quartus®Prime软件版本18.0及更早版本不支持使用Cadence Xcelium仿真工具仿真英特尔Stratix 10器件fPLL。

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-08-02 14:01:35 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它