错误(20181)IOPLL的permit_cal输入<downstream PLL>没有正确连接。

在英特尔®Quartus®PrimePro Edition软件版本18.0 Update 1中,在编译具有级联PLL的IntelStratix®10设计时,您可能会看到此错误消息。此错误消息是版本18.0 Update 1中的新消息,是新合法性检查的结果,以防止在上游PLL校准失败时校准下游PLL。

错误(20181)IOPLL <下游PLL>的permit_cal输入未正确连接。下游IOPLL <下游PLL>的permit_cal端口应使用IOPLL IP参数编辑器导出,并连接到上游IOPLL <上游PLL>的锁定输出

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-08-02 13:48:17 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它