为什么我不能使用英特尔Quartus Prime 17.1.1中的.JAM文件编程我的Stratix 10器件?

由于从英特尔®Quartus®PrimePro软件版本17.1开始出现问题,您可能无法配置英特尔Stratix®10器件
使用.JAM文件。使用JAM™STAPL播放器以及Quartus JLI实用程序配置器件时都会出现此问题。

使用Quartus JLI实用程序时,您可能会看到以下失败消息:

错误状态:请求失败
CONF_DONE引脚未能在器件#1处变高

器件无响应
退出代码= 23 ...没有来自器件的响应

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-08-02 13:43:35 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它