适用于PCI Express v1.4的7系列集成模块(Vivado 2012.1) - 根端口配置支持

描述

找到版本 :v1.4
已解决的版本和其他已知问题 :请参阅(Xilinx答复40469)

适用于PCI Express v1.4内核的7系列集成模块在此版本中不支持根端口配置。

这是一个已知的问题,需要在未来的核心版本中修复。

注意 :“找到版本”是指首次发现问题的版本。问题可能也存在于早期版本中,但尚未执行特定测试来验证早期版本。

修订记录
05/08/2012 - 初始版本

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-31 14:43:12 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它