14.2 - XPS / XMD -XMD命令行历史记录不适用于RHEL6和libreadline.so.6

描述

XMD命令行历史记录不适用于RHEL6和libreadline.so.6。

要解决此问题,需要在系统上安装两个compat-readline5和compat-readline5.i686软件包。

安装这些软件包后,XMD命令行历史记录将起作用。

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-31 13:16:29 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它