LogICORSPI4.2(POSS-PHY L4)-使用ISE 4.2i Service PACK 3软件为客户提供支持

描述

一般描述

目前可用的SPI4.2内核V5.2不受ISE 4.2i软件的支持。

如果您使用的是SPI 4.2内核,我们建议您升级到ISE 5.1i软件,并使用SPI4.2 V5.2内核。

解决方案

如果您不能升级到5.1i软件,并且必须继续使用ISE 4.2i软件,请联系Xilinx客户支持:

HTTP://www. Spult.xILIX.COM/Sputp/CurrExxPress/WebSupLog.HTM

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-30 16:10:51 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它