10.1步-“使PIN兼容…”功能包含无效包

描述

当我使用“使PIN兼容…”函数时,列出了无效的包。

解决方案

虽然许多器件和包可能被列在“兼容性”窗口中,但并不是所有呈现的部分都是引脚兼容的。γ

这个问题将被固定在下一个主要的设计工具发布中。

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-30 14:58:16 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它