0

lattice diamond安装IP时软件提示版本不对,怎么解决?

安装IP核提示软件版本不支持,现在安装的diamond3.9.0.99.2,需要安装哪个版本? 试了很多版本都有这个问题,怎么办?

lattice diamond安装IP时软件提示版本不对,怎么解决?

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除
xilinx_fpga 头像
想向站长提问,微信扫码立刻加入! shawn的FPGA圈.png
1
  答案登陆可见 做站不容易,小伙伴支持一下我们吧!
编辑 标为违禁 删除 链接 更多选项...
wuzhihua2 头像
登录/注册后进行回答