5.1i BitGen,VyTEXI/ViTEX-II PROV- LVDSYDCI标准不能正常工作(未终止)

描述

一般描述:

在5.1i软件中引入了一个BITGEN错误,阻止了LVDSJDCI标准的正常工作。LVDSYDCI信号没有终止,问题表现为LVDSYDCI信号上的阻抗匹配较差。

解决方案

这个问题固定在最新的5.1i服务包中,可在:

HTTP://Spop.xILIX.COM/TycSp/SWI更新。
包含修复的第一服务包是5.1i服务包1。

编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-30 13:01:02 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它