5.1i核心生成器-网络核心(PL3,PL4,FLASBUS 4)兼容ISE 5.1i软件?

描述


一般描述

与ISE 5.1i软件兼容的网络核心(如POS PHY 3级、POSPHY级4或FLUBUS 4)吗?

解决方案


POS- PHY 4级(PL4)

PL4 V4.0和以前版本没有用ISE 5.1i实现工具进行测试。

PL4 V5.0内核可以使用ISE 5.1i实现。但是,由于核心生成器问题,V5.0内核的生成将不起作用。(请参阅(赛灵思解答15555)更多信息。)



POS- PHY 3级(PL3)

PL3 V3.0内核已被充分验证与ISE 5.1i一起使用。

-PL3.V2.x内核已被充分验证与ISE 5.1i一起使用。

PL3 V1.0内核还没有被ISE 5.1i验证过,它们不会被验证,因为这个版本的核心很快就会过时。



柔性总线4

FLUBUS 4 V1.0内核已被证实与ISE 5.1i一起使用。



PL4到FB4桥

目前正在调查中。
编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-30 12:34:32 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它