4.2I-安装-当安装Solaris Service PACK 1时,警告报告“检测到以前的VyTeX II安装”

描述

关键词:安装,Solaris,Service,PACK,SP1,以前,Virtex II

紧迫性:标准

一般描述:
在安装Solaris Service PACK 1期间,出现以下警告消息:

“检测到以前的ViTEX II安装。要继续使用VIETEX II,您必须首先从最新的软件器件更新CD安装更新的ViTEX II软件。

解决方案

这是一个不正确的信息。您可以安全地忽略它并继续使用Service PACK安装。
编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-30 10:52:18 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它