4.2i BITGEN - VIETEX II Pro用户应该安装4.2i Service PACK 1或更大

描述

关键词:ViTEX-II PRO,开发者工具包,GT,BitGen

紧迫:热

一般描述:
最近发现的软件问题将防止一些ViTeX II PRO设计在器件Program时正确运行。

解决方案

这个问题固定在最新的4.2i服务包中,可在:
HTTP://Spop.xILIX.COM/Sputp/TekSuff/SWI更新
包含修复的第一服务包是4.2i服务包1。
编辑 重设标签(回车键确认) 标为违禁 关闭 合并 删除

提问于 2018-07-30 10:47:03 +0800

这个帖子被标记为一个社区wiki

这个帖子是一个wiki(维基). 任何一个积分 >500的人都可以完善它